Current time: 05-29-2020, 03:24 PM Hello There, Guest! (LoginRegister)

Post Reply 
 
Thread Rating:
  • 1 Vote(s) - 4 Average
  • 1
  • 2
  • 3
  • 4
  • 5
'UK' test node problems?
06-20-2011, 11:55 PM
Post: #6
RE: 'UK' test node problems?
Sorry, slightly different issues. eurodir is using the IE7 agent in Gloucester. I'll take a look at the London IE9 agent but since it's successfully retrieving work from my server it has to have connectivity to the internet. It looks like it failed to connect to your server though. I'll try running a traceroute to see if anything obvious jumps out.
Visit this user's website Find all posts by this user
Quote this message in a reply
Post Reply 


Messages In This Thread
'UK' test node problems? - eurodir - 06-20-2011, 10:35 PM
RE: 'UK' test node problems? - pmeenan - 06-20-2011, 10:39 PM
RE: 'UK' test node problems? - eurodir - 06-20-2011, 11:53 PM
RE: 'UK' test node problems? - Kye - 06-20-2011, 11:30 PM
RE: 'UK' test node problems? - pmeenan - 06-20-2011, 11:54 PM
RE: 'UK' test node problems? - eurodir - 06-20-2011, 11:59 PM
RE: 'UK' test node problems? - pmeenan - 06-20-2011 11:55 PM
RE: 'UK' test node problems? - pmeenan - 06-20-2011, 11:58 PM
RE: 'UK' test node problems? - calumfodder - 06-21-2011, 12:12 AM
RE: 'UK' test node problems? - eurodir - 06-21-2011, 12:17 AM
RE: 'UK' test node problems? - pmeenan - 06-21-2011, 12:27 AM
RE: 'UK' test node problems? - lurobertson - 07-18-2012, 03:02 AM
RE: 'UK' test node problems? - pmeenan - 07-18-2012, 05:27 AM

Forum Jump:


User(s) browsing this thread: 1 Guest(s)