Current time: 12-06-2019, 03:59 PM Hello There, Guest! (LoginRegister)

Post Reply 
 
Thread Rating:
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Mobile test
03-09-2013, 02:59 AM
Post: #7
RE: Mobile test
I've tried to install the mobitest on an Android emulator with a Cyanogenmod image, I configured both the server (Windows server) and the emulators to interact each other, but when i poll the server with my private instance (webpagetest version 2.9), I get only the server datetime from apache. Can anybody help me?
Find all posts by this user
Quote this message in a reply
Post Reply 


Messages In This Thread
Mobile test - Francesco7 - 02-13-2013, 03:28 AM
RE: Mobile test - pmeenan - 02-14-2013, 04:53 AM
RE: Mobile test - andydavies - 02-14-2013, 07:00 PM
RE: Mobile test - Francesco7 - 02-15-2013, 01:05 AM
RE: Mobile test - andydavies - 02-15-2013, 11:41 PM
RE: Mobile test - andydavies - 03-06-2013, 07:46 AM
RE: Mobile test - Francesco7 - 03-09-2013 02:59 AM
RE: Mobile test - andydavies - 03-09-2013, 03:07 AM
RE: Mobile test - Francesco7 - 03-11-2013, 09:20 PM
RE: Mobile test - pmeenan - 03-11-2013, 11:02 PM
RE: Mobile test - Francesco7 - 03-11-2013, 11:39 PM
RE: Mobile test - pmeenan - 03-11-2013, 11:42 PM
RE: Mobile test - Francesco7 - 03-11-2013, 11:49 PM
RE: Mobile test - pmeenan - 03-13-2013, 05:04 AM
RE: Mobile test - Francesco7 - 03-13-2013, 07:17 PM
RE: Mobile test - pmeenan - 03-13-2013, 10:32 PM
RE: Mobile test - Francesco7 - 03-14-2013, 12:12 AM
RE: Mobile test - sduelund - 11-13-2013, 04:04 PM

Forum Jump:


User(s) browsing this thread: 2 Guest(s)