Current time: 06-05-2020, 05:00 PM Hello There, Guest! (LoginRegister)

Post Reply 
 
Thread Rating:
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
The latest version (54.0.2840.71) Chrome doesn't work for HTTPS request
11-02-2016, 05:33 AM
Post: #2
RE: The latest version (54.0.2840.71) Chrome doesn't work for HTTPS request
What version of the agent are you running? You probably need to update wptdriver: https://sites.google.com/a/webpagetest.o...est-Agents
Visit this user's website Find all posts by this user
Quote this message in a reply
Post Reply 


Messages In This Thread
RE: The latest version (54.0.2840.71) Chrome doesn't work for HTTPS request - pmeenan - 11-02-2016 05:33 AM

Forum Jump:


User(s) browsing this thread: 1 Guest(s)