Current time: 01-19-2021, 01:14 PM Hello There, Guest! (LoginRegister)

Post Reply 
 
Thread Rating:
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Test Machine issue
09-17-2011, 01:12 AM
Post: #6
RE: Test Machine issue
I am using 64 bit so I did not install dummynet or run the cmd script for dummynet.
-----------------
[locations]
2=India_loc
1=MIS_loc
default=MIS_loc

[India_loc]
1=IndiaTest
default=IndiaTest
label="India"

[MIS_loc]
1=MISTest
default=MISTest
label="Missisauga"

[MISTest]
browser=IE 8
browserExe=pagetest.exe
latency=0
label="IE8"
key=TestKey123
localdir=/var/www/webpagetest/work/jobs/mis

[IndiaTest]
browser=IE 8
browserExe=pagetest.exe
label="IE8"
connectivity=LAN
key=TestKey123
localdir=/var/www/webpagetest/work/jobs/india
Find all posts by this user
Quote this message in a reply
Post Reply 


Messages In This Thread
Test Machine issue - mark77ap - 09-16-2011, 03:50 AM
RE: Test Machine issue - pmeenan - 09-16-2011, 04:36 AM
RE: Test Machine issue - mark77ap - 09-16-2011, 04:52 AM
RE: Test Machine issue - pmeenan - 09-17-2011, 01:04 AM
RE: Test Machine issue - robdegroot - 09-17-2011, 01:10 AM
RE: Test Machine issue - mark77ap - 09-17-2011 01:12 AM
RE: Test Machine issue - pmeenan - 09-17-2011, 01:29 AM
RE: Test Machine issue - mark77ap - 09-17-2011, 01:47 AM
RE: Test Machine issue - pmeenan - 09-17-2011, 02:09 AM
RE: Test Machine issue - mark77ap - 09-17-2011, 03:31 AM
RE: Test Machine issue - pmeenan - 09-17-2011, 03:39 AM
RE: Test Machine issue - mark77ap - 09-17-2011, 03:49 AM

Forum Jump:


User(s) browsing this thread: 1 Guest(s)