Current time: 01-16-2021, 12:57 PM Hello There, Guest! (LoginRegister)

Post Reply 
 
Thread Rating:
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Test Machine issue
09-17-2011, 01:29 AM
Post: #7
RE: Test Machine issue
no, no dummynet support on 64-bit - the connectivity=LAN is supposed to disable any attempt to talk to the driver (though it will still run the ipfw.cmd at startup - it just doesn't do anything).

Can you try disabling the agent (stop urlblast), submit another test and manually grab http://xxx.yyy.zzz.aaa/work/getwork.php?...3&pc=HOST1 from a browser?

The test is just a text file and should be human readable. There should not be any information about bandwidth in the test file - if there is then there is a problem on the server and if there isn't then something is going very wrong on the tester side.

Thanks,

-Pat
Visit this user's website Find all posts by this user
Quote this message in a reply
Post Reply 


Messages In This Thread
Test Machine issue - mark77ap - 09-16-2011, 03:50 AM
RE: Test Machine issue - pmeenan - 09-16-2011, 04:36 AM
RE: Test Machine issue - mark77ap - 09-16-2011, 04:52 AM
RE: Test Machine issue - pmeenan - 09-17-2011, 01:04 AM
RE: Test Machine issue - robdegroot - 09-17-2011, 01:10 AM
RE: Test Machine issue - mark77ap - 09-17-2011, 01:12 AM
RE: Test Machine issue - pmeenan - 09-17-2011 01:29 AM
RE: Test Machine issue - mark77ap - 09-17-2011, 01:47 AM
RE: Test Machine issue - pmeenan - 09-17-2011, 02:09 AM
RE: Test Machine issue - mark77ap - 09-17-2011, 03:31 AM
RE: Test Machine issue - pmeenan - 09-17-2011, 03:39 AM
RE: Test Machine issue - mark77ap - 09-17-2011, 03:49 AM

Forum Jump:


User(s) browsing this thread: 1 Guest(s)