Current time: 12-12-2017, 08:44 AM Hello There, Guest! (LoginRegister)

Post Reply 
 
Thread Rating:
  • 1 Vote(s) - 5 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Problems with hosted version
01-07-2011, 06:42 AM
Post: #11
RE: Problems with hosted version
The explorer window is because of the updated pagetest and urlblast you installed (I moved the configuration to a server setting). You can try rolling back to the earlier code to see if pagetest.exe works for you. Unfortunately I still don't have a very good idea for what might be going wrong. I can send you debug builds of pagetest if you want to capture a bunch of trace data.
Visit this user's website Find all posts by this user
Quote this message in a reply
01-07-2011, 07:01 AM
Post: #12
RE: Problems with hosted version
last message: it's working with the old versions!
probably it was a problem of the user "user1"
Find all posts by this user
Quote this message in a reply
01-07-2011, 06:06 PM
Post: #13
RE: Problems with hosted version
where are the server settings?
Find all posts by this user
Quote this message in a reply
01-07-2011, 11:34 PM
Post: #14
RE: Problems with hosted version
They don't exist in the 2.0 distribution. I'll be packaging up a 2.1 release in the next week or two that has all of the updates from the last couple of months (it is controlled in locations.ini).
Visit this user's website Find all posts by this user
Quote this message in a reply
01-08-2011, 06:02 PM
Post: #15
RE: Problems with hosted version
ok. thanks a lot. I saw your server room: I would like to have something like that: I have everything on one computer but you know, in Europe space costs a lot
Find all posts by this user
Quote this message in a reply
Post Reply 


Forum Jump:


User(s) browsing this thread: 1 Guest(s)