Current time: 07-15-2020, 12:43 AM Hello There, Guest! (LoginRegister)

Post Reply 
 
Thread Rating:
  • 1 Vote(s) - 4 Average
  • 1
  • 2
  • 3
  • 4
  • 5
'UK' test node problems?
06-20-2011, 10:39 PM
Post: #2
RE: 'UK' test node problems?
It looks like it's never reaching onLoad (IE is notorious for issues that cause this, but it's usually triggered by flash). Unfortunately the browser messages aren't very helpful either (on the screen shot page)

Code:
Waiting for http://www.pkt.pl.bat.eurodir.eu/firmy/warszawa/q_fryzjerzy/1/...

The screen shot does look pretty messed up though. Do you have access to an IE7 browser to try testing the site manually?
Visit this user's website Find all posts by this user
Quote this message in a reply
Post Reply 


Messages In This Thread
'UK' test node problems? - eurodir - 06-20-2011, 10:35 PM
RE: 'UK' test node problems? - pmeenan - 06-20-2011 10:39 PM
RE: 'UK' test node problems? - eurodir - 06-20-2011, 11:53 PM
RE: 'UK' test node problems? - Kye - 06-20-2011, 11:30 PM
RE: 'UK' test node problems? - pmeenan - 06-20-2011, 11:54 PM
RE: 'UK' test node problems? - eurodir - 06-20-2011, 11:59 PM
RE: 'UK' test node problems? - pmeenan - 06-20-2011, 11:55 PM
RE: 'UK' test node problems? - pmeenan - 06-20-2011, 11:58 PM
RE: 'UK' test node problems? - calumfodder - 06-21-2011, 12:12 AM
RE: 'UK' test node problems? - eurodir - 06-21-2011, 12:17 AM
RE: 'UK' test node problems? - pmeenan - 06-21-2011, 12:27 AM
RE: 'UK' test node problems? - lurobertson - 07-18-2012, 03:02 AM
RE: 'UK' test node problems? - pmeenan - 07-18-2012, 05:27 AM

Forum Jump:


User(s) browsing this thread: 1 Guest(s)