MyBB Internal: One or more warnings occured. Please contact your administrator for assistance.
urlblast doesn't start up
Current time: 02-22-2020, 09:12 PM Hello There, Guest! (LoginRegister)

Post Reply 
 
Thread Rating:
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
urlblast doesn't start up
12-14-2009, 07:43 PM (This post was last modified: 12-14-2009 08:01 PM by diagnostix.)
Post: #1
urlblast doesn't start up
Hi Pat
I installed a new instance of urlblast into a new Win 2003 server, but this time around the urlblast.exe doesn't start up. I can see the urlblast in the windows bar at the bottom, but it doesn't pop-up as a window. When I see Task Manager, it says urlblast is Not Responding.
I'm not sure what could be wrong.
In the Event viewer, it just says the application hanged after I killed it.
Thanks. Hope you have some insights.
D.


Event Type: Error
Event Source: Application Hang
Event Category: (101)
Event ID: 1002
Date: 12/14/2009
Time: 1:54:52 AM
User: N/A
Computer: MAGLEV1
Description:
Hanging application urlblast.exe, version 2.0.0.217, hang module hungapp, version 0.0.0.0, hang address 0x00000000.

For more information, see Help and Support Center at http://go.microsoft.com/fwlink/events.asp.
Data:
0000: 41 70 70 6c 69 63 61 74 Applicat
0008: 69 6f 6e 20 48 61 6e 67 ion Hang
0010: 20 20 75 72 6c 62 6c 61 urlbla
0018: 73 74 2e 65 78 65 20 32 st.exe 2
0020: 2e 30 2e 30 2e 32 31 37 .0.0.217
0028: 20 69 6e 20 68 75 6e 67 in hung
0030: 61 70 70 20 30 2e 30 2e app 0.0.
0038: 30 2e 30 20 61 74 20 6f 0.0 at o
0040: 66 66 73 65 74 20 30 30 ffset 00
0048: 30 30 30 30 30 30 000000
Find all posts by this user
Quote this message in a reply
Post Reply 


Messages In This Thread
urlblast doesn't start up - diagnostix - 12-14-2009 07:43 PM
RE: urlblast doesn't start up - pmeenan - 12-14-2009, 09:53 PM
RE: urlblast doesn't start up - diagnostix - 12-15-2009, 04:49 PM

Forum Jump:


User(s) browsing this thread: 1 Guest(s)