The following warnings occurred:
Warning [2] count(): Parameter must be an array or an object that implements Countable - Line: 802 - File: showthread.php PHP 7.2.19-0ubuntu0.18.04.2 (Linux)
File Line Function
/showthread.php 802 errorHandler->error



Current time: 08-24-2019, 05:13 PM Hello There, Guest! (LoginRegister)

Post Reply 
 
Thread Rating:
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Webpage test not working for AU region
08-12-2016, 04:29 AM (This post was last modified: 08-19-2016 12:52 AM by kakkirala.)
Post: #1
Webpage test not working for AU region
[attachment=617]Hi
We were just trying to test an Australian based website (http://www.google.au) by selecting the Sydney based server to do a sanity testing using the webpagetest.org tool today (8/11). We were receiving only "0" KB for the First view and all the other parameters.

we don't the reason for the same. the same website is working fine when we selected "US region" , it is working fine.

the option "Oceanic - Sydney (Servers Australia)" is not working even today (8/15). But the other option "Australia - EC2 (chrome, IE11, Firefox, Safari) is working fine.

https://www.webpagetest.org/result/160815_GD_J0C/
All the result parameters are coming as "0000000" Zeros.

is there any specific reason for this issue? can anybody provide a resolution or help us in overcoming this issue ASAP? it is much appreciated

August 18,2016

We observe a new error "Timed out waiting for the browser to start". while connecting from Sydney Server AU region.


Attached File(s)
.docx  AU_region_WebpageTest_Issue_Aug15.docx (Size: 757.28 KB / Downloads: 28)
Find all posts by this user
Quote this message in a reply
Post Reply 


Messages In This Thread
Webpage test not working for AU region - kakkirala - 08-12-2016 04:29 AM

Forum Jump:


User(s) browsing this thread: 1 Guest(s)