MyBB Internal: One or more warnings occured. Please contact your administrator for assistance.
user1 logon failed
Current time: 10-29-2020, 06:35 PM Hello There, Guest! (LoginRegister)

Post Reply 
 
Thread Rating:
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
user1 logon failed
09-06-2010, 09:00 AM
Post: #1
user1 logon failed
Here is my log.

URLBlast Started
2010/09/05 01:38:43 -1 0 1 4 0 CPU String Intel® Celeron® CPU 2.80GHz
2010/09/05 01:38:43 -1 0 1 5 2793 CPU MHz
2010/09/05 01:38:43 -1 0 1 6 1277 Total RAM (MB)
2010/09/05 01:38:43 -1 0 1 7 38138 Disk Size (MB)
2010/09/05 01:38:43 -1 0 1 8 28831 Disk Free (MB)
2010/09/05 01:38:43 -1 0 1 9 5 OS Version Windows XP Service Pack 3 (5.1.2600 SP 3.0 Suite 0x00000100 Product 1)
2010/09/05 01:38:43 -1 0 1 10 0 Computer Name HOME-PC
2010/09/05 01:38:43 -1 0 1 11 8 IE Version 8.0.6001.18702
2010/09/05 01:38:43 -1 0 1 12 222 URLBlast Version 2.0.0.222
2010/09/05 01:39:22 -1 0 1 13 0 Profiles Reset
2010/09/05 01:39:22 -1 0 1 4 0 CPU String Intel® Celeron® CPU 2.80GHz
2010/09/05 01:39:22 -1 0 1 5 2793 CPU MHz
2010/09/05 01:39:22 -1 0 1 6 1277 Total RAM (MB)
2010/09/05 01:39:22 -1 0 1 7 38138 Disk Size (MB)
2010/09/05 01:39:22 -1 0 1 8 28842 Disk Free (MB)
2010/09/05 01:39:22 -1 0 1 9 5 OS Version Windows XP Service Pack 3 (5.1.2600 SP 3.0 Suite 0x00000100 Product 1)
2010/09/05 01:39:22 -1 0 1 10 0 Computer Name HOME-PC
2010/09/05 01:39:22 -1 0 1 11 8 IE Version 8.0.6001.18702
2010/09/05 01:39:22 -1 0 1 12 222 URLBlast Version 2.0.0.222
2010/09/05 01:39:22 -1 0 1 20 0 Debug Logging on user:user1, password:****

2010/09/05 01:39:22 -1 0 1 20 0 Debug Logon failed: 1327

2010/09/05 01:39:22 -1 0 1 18 0 Error Logon failed for 'user1'
2010/09/05 01:39:22 -1 0 1 20 0 Debug DoUserLogon failed for user1


I have tried resetting the password, recreating the user account, putting it in administrators group, auto log on is setup too. I'm lost!!

By the way the instructions are kinda short in zip file. Do you have a more detailed document for setting this up I probably missing something. Also the urlblast.ini config file has no notes or details Sad

I love this product but I cant seem to get past my login issues Sad
Find all posts by this user
Quote this message in a reply
Post Reply 


Messages In This Thread
user1 logon failed - mikemontrel - 09-06-2010 09:00 AM
RE: user1 logon failed - pmeenan - 09-06-2010, 11:37 AM
RE: user1 logon failed - mikemontrel - 09-06-2010, 03:18 PM
RE: user1 logon failed - pmeenan - 09-06-2010, 11:34 PM
RE: user1 logon failed - endium - 11-04-2010, 07:48 AM
RE: user1 logon failed - pmeenan - 11-04-2010, 08:03 AM
RE: user1 logon failed - endium - 11-12-2010, 05:21 PM

Forum Jump:


User(s) browsing this thread: 1 Guest(s)