Current time: 10-22-2020, 08:03 PM Hello There, Guest! (LoginRegister)

Post Reply 
 
Thread Rating:
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Waterfalls Gone After 2.6 Upgrade?
03-07-2012, 03:47 AM
Post: #4
RE: Waterfalls Gone After 2.6 Upgrade?
(03-06-2012 07:02 AM)pmeenan Wrote:  Sounds like the gd php plugin isn't installed. You may also need to upgrade to php 5.3 if you aren't on it already

I just did a fresh install of CentOS 5.7, got it fully up to date, removed the php RPMs and installed the php53 versions instead. I have the following packages installed:

php53-cli-5.3.3-1.el5_7.6
php53-common-5.3.3-1.el5_7.6
php53-5.3.3-1.el5_7.6
php53-gd-5.3.3-1.el5_7.6
php53-ldap-5.3.3-1.el5_7.6

I still can't get waterfalls to work, it's error out at the same spot.

What distro is WPT tested on? I wonder if I'm getting something that CentOS/RHEL specific.

- Matt
Find all posts by this user
Quote this message in a reply
Post Reply 


Messages In This Thread
RE: Waterfalls Gone After 2.6 Upgrade? - mwhite - 03-07-2012 03:47 AM

Forum Jump:


User(s) browsing this thread: 1 Guest(s)