Current time: 11-22-2018, 02:23 AM Hello There, Guest! (LoginRegister)

Post Reply 
 
Thread Rating:
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Disabling HTTP2
10-24-2018, 03:20 AM
Post: #1
Disabling HTTP2
Figured I'd share. We were trying to test with h2 disabled, this solution from Andy Davies https://stackoverflow.com/questions/4243...r-chromium worked flawlessly.

In the Chrome tab, add --disable-http2 in the command-line field.
Find all posts by this user
Quote this message in a reply
10-25-2018, 08:30 PM
Post: #2
Thumbs Up RE: Disabling HTTP2
SmileSmileSmile

(I would have done only one smilie but I had to get over the 5 character limit)

Andy

Using WebPageTest - http://usingwpt.com/
Visit this user's website Find all posts by this user
Quote this message in a reply
Post Reply 


Forum Jump:


User(s) browsing this thread: 1 Guest(s)